DATA API (card_denied, balance, account_details, card_details and purchase)
Incident Report for Dock
Resolved
This incident has been resolved.
Posted Jul 21, 2021 - 17:27 GMT-03:00
Identified
We are having problems when loading card_denied, balance, account_details, card_details and purchase. So, the card_denied, balance, account_details, card_details and purchase via Data API will be incomplete.
Posted Jul 21, 2021 - 12:01 GMT-03:00
This incident affected: Caradhras (Data API).