Pix-baas dict and Pix-baas qrcode - Instability
Incident Report for Dock
Resolved
This incident has been resolved.
Posted Jul 23, 2021 - 18:38 GMT-03:00
Update
We are continuing to work on a fix for this issue.
Posted Jul 23, 2021 - 16:53 GMT-03:00
Update
We are continuing to work on a fix for this issue.
Posted Jul 23, 2021 - 16:31 GMT-03:00
Identified
The issue has been identified and a fix is being implemented.
Posted Jul 23, 2021 - 16:19 GMT-03:00
Investigating
We are investigating a degraded performance for pix-baas/dict and pix-baas/qrcode.
Posted Jul 23, 2021 - 16:12 GMT-03:00
This incident affected: Caradhras (PIX - Dict - BaaS, PIX - QRCODE - BaaS).